Nueva vulnerabilidad en prestashop

Nueva vulnerabilidad en prestashop

Se ha hecho oficial una Nueva vulnerabilidad en prestashop, que puede comprometer tu web. Ellos mismos nos indican cómo solucionarla. Sigue leyendo El día 7 de enero, Prestashop hizo pública una vulnerabilidad clasificada como crítica, que afectaba principalmente a la...

Centro de preferencias de privacidad

Necesarias

Se usan para saber si ya aceptaste nuestras políticas, si ya estás suscrito a nuestra newsletter, para reconocer el estado de tu sesión si la tuvieses y para servir más rápidos los contenidos.

No se captura IPs ni siquiera para el servicio de Analytics así que tu visita es privada.

JSESSIONID, _cfuid, wpSGCachePypass, mailerlite, gdpr, gawp

Translate »